Wordress改行プラグイン PHP7対応版

長らく放置してしまっていたWordress改行プラグインbrBrbrをPHP7に対応させました。
(PHP7以前のバージョンでも問題なく使えます)

brBrbr 400



////////使用方法///////////

1.ダウンロードして解凍して出来たフォルダの中の
brBrbr.php をpluginフォルダに入れる。

2.ダッシュボードで有効にする。


Related Posts